<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="iso-8859-1" />
<title>Все что нужно именно тебе, ты найдешь у нас&#33; - Home Automation - CocoonTech.com</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script src="/cdn-cgi/apps/head/VreJAZv6Mala84F1W_kY8PPunWU.js"></script><link rel="shortcut icon" href='http://cocoontech.com/forums/favicon.ico' />
<link rel="image_src" href='http://cocoontech.com/logoware/cocoontech.png' />
<script type='text/javascript'>
		//<![CDATA[
			jsDebug			= 0; /* Must come before JS includes */
			DISABLE_AJAX	= parseInt(0); /* Disables ajax requests where text is sent to the DB; helpful for charset issues */
			inACP			= false;
			var isRTL		= false;
			var rtlIe		= '';
			var rtlFull		= '';
		//]]>
		</script>
<link rel="stylesheet" type="text/css" media='screen,print' href="http://cocoontech.com/forums/public/min/index.php?ipbv=5ae9576c7d4de4171207c6bc9e6ff44a&amp;f=public/style_css/css_5/ipb_styles.css,public/style_css/css_5/calendar_select.css,public/style_css/css_5/ipb_common.css,public/style_css/prettify.css" />
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" title='Main' media="screen" href="http://cocoontech.com/forums/public/style_css/css_5/ipb_ie.css" />
<![endif]-->
<!--[if lte IE 8]>
	<style type='text/css'>
		.ipb_table { table-layout: fixed; }
		.ipsLayout_content { width: 99.5%; }
	</style>
<![endif]-->

<style type='text/css'>
		img.bbc_img {
			max-width: 300px !important;
			max-height: 300px !important;
		}
	</style>
<meta property="og:title" content="Все что нужно именно тебе, ты найдешь у нас&#33; - Home Automation" />
<meta property="og:site_name" content="CocoonTech.com" />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="1590034218" />
<meta name="keywords" content="Все,что,нужно,именно,тебе,ты,найдешь,нас,Jeder,Elektriker,auf,duesseldorfelektrikerde,ist,ein,einzigartiger,Spezialist,der,die,Arbeit,schnell,erledigt,und,fur,Qualitat,Ergebnis,verantwortlich" />
<meta name="description" content="Все что нужно именно тебе, ты найдешь у нас&#33; - posted in Home Automation: Jeder Elektriker auf duesseldorfelektriker.de ist ein 
einzigartiger Spezialist, der die Arbeit schnell erledigt 
und fur Qualitat und Ergebnis verantwortlich ist. 
Seit der Grundung des Unternehmens wurden keine arbeiten 
abgeschlossen oder schlecht ausgefuhrt. 
 
https://duesseldorfelektriker.de" />
<meta property="og:description" content="Все что нужно именно тебе, ты найдешь у нас&#33; - posted in Home Automation: Jeder Elektriker auf duesseldorfelektriker.de ist ein 
einzigartiger Spezialist, der die Arbeit schnell erledigt 
und fur Qualitat und Ergebnis verantwortlich ist. 
Seit der Grundung des Unternehmens wurden keine arbeiten 
abgeschlossen oder schlecht ausgefuhrt. 
 
https://duesseldorfelektriker.de" />
<meta name="identifier-url" content="http://cocoontech.com/forums/topic/32110-%D0%B2%D1%81%D0%B5-%D1%87%D1%82%D0%BE-%D0%BD%D1%83%D0%B6%D0%BD%D0%BE-%D0%B8%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE-%D1%82%D0%B5%D0%B1%D0%B5-%D1%82%D1%8B-%D0%BD%D0%B0%D0%B9%D0%B4%D0%B5%D1%88%D1%8C-%D1%83-%D0%BD%D0%B0%D1%81/" />
<meta property="og:url" content="http://cocoontech.com/forums/topic/32110-%D0%B2%D1%81%D0%B5-%D1%87%D1%82%D0%BE-%D0%BD%D1%83%D0%B6%D0%BD%D0%BE-%D0%B8%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE-%D1%82%D0%B5%D0%B1%D0%B5-%D1%82%D1%8B-%D0%BD%D0%B0%D0%B9%D0%B4%D0%B5%D1%88%D1%8C-%D1%83-%D0%BD%D0%B0%D1%81/" />
<meta property="og:image" content="http://cocoontech.com/logoware/cocoontech.png" />
<script type='text/javascript' src='http://cocoontech.com/forums/public/min/index.php?ipbv=5ae9576c7d4de4171207c6bc9e6ff44a&amp;g=js'></script>
<script type='text/javascript' src='http://cocoontech.com/forums/public/min/index.php?ipbv=5ae9576c7d4de4171207c6bc9e6ff44a&amp;charset=iso-8859-1&amp;f=public/js/ipb.js,cache/lang_cache/1/ipb.lang.js,public/js/ips.hovercard.js,public/js/ips.quickpm.js,public/js/ips.sharelinks.js,public/js/ips.topic.js,public/js/ips.rating.js,public/js/ips.like.js' charset='iso-8859-1'></script>
<link id="ipsCanonical" rel="canonical" href="http://cocoontech.com/forums/topic/32110-%d0%b2%d1%81%d0%b5-%d1%87%d1%82%d0%be-%d0%bd%d1%83%d0%b6%d0%bd%d0%be-%d0%b8%d0%bc%d0%b5%d0%bd%d0%bd%d0%be-%d1%82%d0%b5%d0%b1%d0%b5-%d1%82%d1%8b-%d0%bd%d0%b0%d0%b9%d0%b4%d0%b5%d1%88%d1%8c-%d1%83-%d0%bd%d0%b0%d1%81/" />
<link rel='stylesheet' type='text/css' title='Main' media='print' href='http://cocoontech.com/forums/public/style_css/css_5/ipb_print.css' />
<link rel='up' href='http://cocoontech.com/forums/forum/7-home-automation/' />
<link rel='author' href='http://cocoontech.com/forums/user/46219-jamesinfon/' />
<link rel="alternate" type="application/rss+xml" title="Articles" href="http://cocoontech.com/forums/rss/ccs/1-articles/" />
<link rel="alternate" type="application/rss+xml" title="Home automation forum posts" href="http://cocoontech.com/forums/rss/forums/2-home-automation-forum-posts/" />
<link rel="alternate" type="application/rss+xml" title="CocoonTech.com Software Tracker" href="http://cocoontech.com/forums/rss/forums/3-cocoontechcom-software-tracker/" />
<link rel="alternate" type="application/rss+xml" title="CocoonTech.com - Latest forum posts" href="http://cocoontech.com/forums/rss/forums/4-cocoontechcom-latest-forum-posts/" />
<link rel="alternate" type="application/rss+xml" title="CocoonTech.com Vendor Alliance" href="http://cocoontech.com/forums/rss/forums/5-cocoontechcom-vendor-alliance/" />
<link rel="alternate" type="application/rss+xml" title="ELK" href="http://cocoontech.com/forums/rss/forums/6-elk/" />
<link rel="alternate" type="application/rss+xml" title="HAI forum posts" href="http://cocoontech.com/forums/rss/forums/7-hai-forum-posts/" />
<link rel="alternate" type="application/rss+xml" title="Community Calendar" href="http://cocoontech.com/forums/rss/calendar/1-community-calendar/" />
<link rel="alternate" type="application/rss+xml" title="CocoonTech.com Blogs RSS feed" href="http://cocoontech.com/forums/rss/blog/" />
<script type='text/javascript'>
	//<![CDATA[
		/* ---- URLs ---- */
		ipb.vars['base_url'] 			= 'http://cocoontech.com/forums/index.php?s=79dc20d42680ee3cbf4a2e616bca9cc6&';
		ipb.vars['board_url']			= 'http://cocoontech.com/forums';
		ipb.vars['img_url'] 			= "http://cocoontech.com/forums/public/style_images/master";
		ipb.vars['loading_img'] 		= 'http://cocoontech.com/forums/public/style_images/master/loading.gif';
		ipb.vars['active_app']			= 'forums';
		ipb.vars['upload_url']			= 'http://cocoontech.com/forums/uploads';
		/* ---- Member ---- */
		ipb.vars['member_id']			= parseInt( 0 );
		ipb.vars['is_supmod']			= parseInt( 0 );
		ipb.vars['is_admin']			= parseInt( 0 );
		ipb.vars['secure_hash'] 		= '880ea6a14ea49e853634fbdc5015a024';
		ipb.vars['session_id']			= '79dc20d42680ee3cbf4a2e616bca9cc6';
		ipb.vars['twitter_id']			= 0;
		ipb.vars['fb_uid']				= 0;
		ipb.vars['auto_dst']			= parseInt( 0 );
		ipb.vars['dst_in_use']			= parseInt(  );
		ipb.vars['is_touch']			= false;
		ipb.vars['member_group']		= {"g_mem_info":"0"}
		/* ---- cookies ----- */
		ipb.vars['cookie_id'] 			= 'cocoontech_';
		ipb.vars['cookie_domain'] 		= '.cocoontech.com';
		ipb.vars['cookie_path']			= '/';
		/* ---- Rate imgs ---- */
		ipb.vars['rate_img_on']			= 'http://cocoontech.com/forums/public/style_images/master/star.png';
		ipb.vars['rate_img_off']		= 'http://cocoontech.com/forums/public/style_images/master/star_off.png';
		ipb.vars['rate_img_rated']		= 'http://cocoontech.com/forums/public/style_images/master/star_rated.png';
		/* ---- Uploads ---- */
		ipb.vars['swfupload_swf']		= 'http://cocoontech.com/forums/public/js/3rd_party/swfupload/swfupload.swf';
		ipb.vars['swfupload_enabled']	= true;
		ipb.vars['use_swf_upload']		= ( '' == 'flash' ) ? true : false;
		ipb.vars['swfupload_debug']		= false;
		/* ---- other ---- */
		ipb.vars['highlight_color']     = "#ade57a";
		ipb.vars['charset']				= "iso-8859-1";
		ipb.vars['seo_enabled']			= 1;
		
		ipb.vars['seo_params']			= {"start":"-","end":"\/","varBlock":"?","varPage":"page-","varSep":"&","varJoin":"="};
		
		/* Templates/Language */
		ipb.templates['inlineMsg']		= "";
		ipb.templates['ajax_loading'] 	= "<div id='ajax_loading'><img src='http://cocoontech.com/forums/public/style_images/master/ajax_loading.gif' alt='" + ipb.lang['loading'] + "' /></div>";
		ipb.templates['close_popup']	= "<img src='http://cocoontech.com/forums/public/style_images/master/close_popup.png' alt='x' />";
		ipb.templates['rss_shell']		= new Template("<ul id='rss_menu' class='ipbmenu_content'>#{items}</ul>");
		ipb.templates['rss_item']		= new Template("<li><a href='#{url}' title='#{title}'>#{title}</a></li>");
		
		ipb.templates['autocomplete_wrap'] = new Template("<ul id='#{id}' class='ipb_autocomplete' style='width: 250px;'></ul>");
		ipb.templates['autocomplete_item'] = new Template("<li id='#{id}' data-url='#{url}'><img src='#{img}' alt='' class='ipsUserPhoto ipsUserPhoto_mini' />&nbsp;&nbsp;#{itemvalue}</li>");
		ipb.templates['page_jump']		= new Template("<div id='#{id}_wrap' class='ipbmenu_content'><h3 class='bar'>Jump to page</h3><p class='ipsPad'><input type='text' class='input_text' id='#{id}_input' size='8' /> <input type='submit' value='Go' class='input_submit add_folder' id='#{id}_submit' /></p></div>");
		ipb.templates['global_notify'] 	= new Template("<div class='popupWrapper'><div class='popupInner'><div class='ipsPad'>#{message} #{close}</div></div></div>");
		
		
		ipb.templates['header_menu'] 	= new Template("<div id='#{id}' class='ipsHeaderMenu boxShadow'></div>");
		
		Loader.boot();
	//]]>
	</script>
</head>
<body id='ipboard_body'>
<p id='content_jump' class='hide'><a id='top'></a><a href='#j_content' title='Jump to content' accesskey='m'>Jump to content</a></p>
<div id='ipbwrapper'>

<div id='header_bar' class='clearfix'>
<div class='main_width'>
<div id='user_navigation' class='not_logged_in'>
<ul class='ipsList_inline right'>
<li>
<span class='services'>
</span>
&nbsp;&nbsp;&nbsp;&nbsp;
<a href='http://cocoontech.com/forums/index.php?app=core&amp;module=global&amp;section=login' title='Sign In' id='sign_in'>Sign In</a>&nbsp;&nbsp;&nbsp;
</li>
<li>
<a href="http://cocoontech.com/forums/index.php?app=core&amp;module=global&amp;section=register" title='Create Account' id='register_link'>Create Account</a>
</li>
</ul>
</div>
</div>
</div>

<div id='branding'>
<div class='main_width'>
<div id='logo'>
<a href='http://cocoontech.com' title='Go to community index' rel="home" accesskey='1'><img src='http://cocoontech.com/forums/public/style_images/5_forum-header.png' alt='Logo' /></a>
</div>
<div id='search' class='right'>
<form action="http://cocoontech.com/forums/index.php?app=core&amp;module=search&amp;do=search&amp;fromMainBar=1" method="post" id='search-box'>
<fieldset>
<label for='main_search' class='hide'>Search</label>
<a href='http://cocoontech.com/forums/index.php?app=core&amp;module=search&amp;search_in=forums' title='Advanced Search' accesskey='4' rel="search" id='adv_search' class='right'>Advanced</a>
<span id='search_wrap' class='right'>
<input type='text' id='main_search' name='search_term' class='inactive' size='17' tabindex='100' />
<span class='choice ipbmenu clickable' id='search_options' style='display: none'></span>
<ul id='search_options_menucontent' class='ipbmenu_content ipsPad' style='display: none'>
<li class='title'><strong>Search section:</strong></li>
<li class='special'>
<label for='s_topic' title='This topic'>
<input type='radio' name='search_app' value="forums:topic:32110" class='input_radio' id='s_topic' checked="checked" />
<strong>This topic</strong>
</label>
</li>
<li class='app'><label for='s_forums' title='Forums'><input type='radio' name='search_app' class='input_radio' id='s_forums' value="forums" />Forums</label></li><li class='app'><label for='s_members' title='Members'><input type='radio' name='search_app' class='input_radio' id='s_members' value="members" />Members</label></li><li class='app'><label for='s_core' title='Help Files'><input type='radio' name='search_app' class='input_radio' id='s_core' value="core" />Help Files</label></li>
<li class='app'>
<label for='s_ccs' title='Portal'>
<input type='radio' name='search_app' class='input_radio' id='s_ccs' value="ccs" />
Portal
</label>
</li>
<li class='app'>
<label for='s_calendar' title='Calendar'>
<input type='radio' name='search_app' class='input_radio' id='s_calendar' value="calendar" />
Calendar
</label>
</li>
<li class='app'>
<label for='s_blog' title='Blogs'>
<input type='radio' name='search_app' class='input_radio' id='s_blog' value="blog" />
Blogs
</label>
</li>
<li class='app'>
<label for='s_gallery' title='Gallery'>
<input type='radio' name='search_app' class='input_radio' id='s_gallery' value="gallery" />
Gallery
</label>
</li>
<li class='app'>
<label for='s_downloads' title='Downloads'>
<input type='radio' name='search_app' class='input_radio' id='s_downloads' value="downloads" />
Downloads
</label>
</li>
<li class='app'>
<label for='s_nexus' title='Store'>
<input type='radio' name='search_app' class='input_radio' id='s_nexus' value="nexus" />
Store
</label>
</li>
</ul>
<input type='submit' class='submit_input clickable' value='Search' />
</span>
</fieldset>
</form>
</div>
</div>
</div>

<div id='primary_nav' class='clearfix'>
<div class='main_width'>
<ul class='ipsList_inline' id='community_app_menu'>
<li class='right'>
<a href="http://cocoontech.com/forums/index.php?app=core&amp;module=global&amp;section=navigation&amp;inapp=forums" rel="quickNavigation" accesskey='9' id='quickNavLaunch' title='Open Quick Navigation'><span>&nbsp;</span></a>
</li>
<li id='nav_explore' class='right'>
<a href='http://cocoontech.com/forums/index.php?app=core&amp;module=search&amp;do=viewNewContent&amp;search_app=forums' accesskey='2'>View New Content</a>
</li>
<li id='nav_app_ccs' class="left "><a href='http://cocoontech.com/forums/page/index.html' title='Go to Portal'>Portal</a></li>
<li id='nav_menu_1' class="left skip_moremenu ">
<a id='nav_menu_1_trigger' href='' title=''>Resources <span class='dropdownIndicator'></span></a>
<div id='nav_menu_1_menucontent' class='submenu_container clearfix boxShadow' style='display: none'>
<div class="left">
<ul class="submenu_links">
<li class='submenu_li'><a href='http://cocoontech.com/forums/page/acronyms' title='A list of acronyms commonly used in the CocoonTech community.'>Acronyms</a></li>
<li class='submenu_li'><a href='http://cocoontech.com/forums/page/glossary' title='A list of terms commonly used in the CocoonTech community.'>Glossary</a></li>
<li class='submenu_li'><a href='http://cocoontech.com/forums/page/security-webcam-camera-surveillance-software' title='An overview of software on the market today which allows you to watch/record your security cameras.'>Security Camera Software</a></li>
<li class='submenu_li'><a href='http://cocoontech.com/forums/page/smart-thermostats' title='A list of home automation friendly thermostats.'>Smart Thermostats</a></li>
<li class='submenu_li'><a href='http://cocoontech.com/forums/page/manufacturers' title='A list of manufacturers in the home automation &amp; home security industry.'>Manufacturers</a></li>
<li class='submenu_li'><a href='http://cocoontech.com/forums/page/vendors' title='A list of vendors in the home automation &amp; home security industry.'>Vendors</a></li>
<li class='submenu_li'><a href='http://cocoontech.com/forums/page/home-automation-software' title='A list of available home automation software.'>Home Automation Software</a></li>
<li class='submenu_li'><a href='http://cocoontech.com/forums/page/ipad-mounts' title='A list of all types of mounts for the Apple iPad.'>iPad Mounts</a></li>
<li class='submenu_li'><a href='http://cocoontech.com/forums/page/android-phone-tablet-home-automation-apps' title='A list of home automation &amp; home security apps for Android Smartphones &amp; Tablets'>Android Apps</a></li>
<li class='submenu_li'><a href='http://cocoontech.com/forums/page/suggestions-feature-requests' title='Feature Requests'>Feature Requests</a></li>
<li class='submenu_li'><a href='http://cocoontech.com/forums/page/iphone-ipod-ipad-ios-home-automation-apps' title='A list of home automation &amp; home security apps for the iPhone, iPod and the iPad.'>iOS Apps</a></li>
<li class='submenu_li'><a href='http://cocoontech.com/forums/page/cocoontech-vendor-alliance' title='A list of CTVA members.'>CocoonTech Vendor Alliance (CTVA)</a></li>
</ul>
</div>
</div>
<script type='text/javascript'>
									document.observe("dom:loaded", function(){
										//$('content').insert( $('nav_menu_1_menucontent').remove() );
										
										new ipb.Menu( $('nav_menu_1_trigger'), $('nav_menu_1_menucontent'), { eventType: 'mouseover', closeOnMouseout: 'nav_menu_1' } );
									});
								</script>
</li>
<li id='nav_app_members' class="left "><a href='http://cocoontech.com/forums/members/' title='Go to Members'>Members</a></li>
<li id='nav_app_forums' class="left active"><a href='http://cocoontech.com/forums/' title='Go to Forums'>Forums</a></li>
<li id='nav_app_calendar' class="left "><a href='http://cocoontech.com/forums/calendar/' title='Go to Calendar'>Calendar</a></li>
<li id='nav_app_blog' class="left "><a href='http://cocoontech.com/forums/blogs/' title='Go to Blogs'>Blogs</a></li>
<li id='nav_app_gallery' class="left "><a href='http://cocoontech.com/forums/gallery/' title='Go to Gallery'>Gallery</a></li>
<li id='nav_app_downloads' class="left "><a href='http://cocoontech.com/forums/files/' title='Go to Downloads'>Downloads</a></li>
<li id='nav_app_ircChat' class="left "><a href='http://cocoontech.com/forums/ircChat/' title='Go to Chat'>Chat</a></li>
<li id='nav_other_apps' style='display: none'>
<a href='#' class='ipbmenu' id='more_apps'>More <img src='http://cocoontech.com/forums/public/style_images/master/useropts_arrow.png' /></a>
</li>
</ul>
</div>
</div>

<div id='content' class='clearfix'>

<div id='secondary_navigation' class='clearfix'>
<ol class='breadcrumb top ipsList_inline left'>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href='http://cocoontech.com/forums/' itemprop="url">
<span itemprop="title">CocoonTech.com</span>
</a>
</li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<span class='nav_sep'>&rarr;</span>
<a href='http://cocoontech.com/forums/forum/47-do-you-cocoon/' title='Return to Do You Cocoon?' itemprop="url"><span itemprop="title">Do You Cocoon?</span></a>
</li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<span class='nav_sep'>&rarr;</span>
<a href='http://cocoontech.com/forums/forum/7-home-automation/' title='Return to Home Automation' itemprop="url"><span itemprop="title">Home Automation</span></a>
</li>
</ol>
</div>
<br />
<noscript>
					<div class='message error'>
						<strong>Javascript Disabled Detected</strong>
						<p>You currently have javascript disabled. Several functions may not work. Please re-enable javascript to access full functionality.</p>
					</div>
					<br />
				</noscript>

<script src="http://cocoontech.com/forums/public/js/3rd_party/pluit-carousel.js" type="text/javascript"></script>
<style type="text/css">
.pluit-carousel{position:relative;}.pluit-carousel ul{margin:0;padding:0;list-style-type:none}.pluit-carousel .viewport{overflow:hidden;position:relative;}.pluit-carousel .viewport ul{width:60000px}.pluit-carousel .viewport ul li{display:block;float:left}.pluit-carousel .viewport ul ul{width:auto;float:left}.pluit-carousel .viewport ul ul li{margin-right:5px}.SliderNo{background:none repeat scroll 0 0 #404040;border-bottom-left-radius:7px;border-bottom-right-radius:7px;color:#fff;cursor:pointer;display:block;float:left;padding:1px 3px 2px;position:relative;text-align:center;width:12px}.SliderNo a{color:#fff;cursor:pointer}.SliderNo a:hover{color:#f90;cursor:pointer}.SliderNo:hover{color:#f90;margin-bottom:-2px;padding-top:4px}.currentSlide{background:none repeat scroll 0 0 #759537!important;color:#fff;cursor:curser;margin:0;padding-bottom:2px}
</style>
<div id="NoticesSystem" class="pluit-carousel">
<div class="viewport">
<ul>
<li>
<div style="padding-bottom:0px !important;margin-bottom:0px !important;">
<h3 class="maintitle">
<a style="display:none" " id="notice_1" class="right" title="dismiss this notice" href="#"><img alt="x" src="http://cocoontech.com/forums/public/style_images/master/close_popup.png"></a>Welcome Guest&#33;
</h3>
<div class="ipsBox table_wrap">
<div style="height: ;padding:8px" class="ipsBox_container">Did you know that you can enjoy many members-only features simply by quickly <a data-cke-saved-href="http://cocoontech.com/forums/index.php?app=core&amp;module=global&amp;section=register" href="http://cocoontech.com/forums/index.php?app=core&amp;module=global&amp;section=register">registering</a> (<u><strong>no CAPTCHA!</strong></u>)?<br /><br />Registering gives you access to our giveaways, forum features, increased search performance, access to our Download Library, create your own blog &amp; gallery, and more!<br /><br />Once you have registered, stop by in '<a data-cke-saved-href="http://cocoontech.com/forums/forum/16-hello-world/" href="http://cocoontech.com/forums/forum/16-hello-world/">Hello World</a>', and introduce yourself.</div>
</div>
</div>
</li>
</ul>
</div>
<div class='ipsBox table_wrap'>
<ul style="padding-right: 10px;" class="nav ipsList_inline forward left">
</ul>
<ul class="ipsList_inline forward right">
<li id="resetBtn" class="input_submit" style="display:none" data-tooltip="delete notice system cookies"><span id="resetLnk">Reset</span></li>
</ul>
<div style="clear:both"></div>
</div>
</div>
<div style="clear:both;margin-bottom:10px"></div>
<script type="text/javascript" charset="utf-8">
  document.observe("dom:loaded", function() {
	 new Pluit.Carousel('#NoticesSystem', {
		  circular: true,
		  effect: 'move',
		  autoPlay: true,
		  animDuration: 0.5,
		  slideDuration: 10,
		  activeClassName: 'active',
		  offSetWidth : 28,
		  playWord : 'Play',
		  pauseWord : 'Paused',
		  stopWord : 'Stop'
			});

	
});
</script>
<script type="text/javascript">
//<![CDATA[
	ipb.topic.inSection    = 'topicview';
	ipb.topic.topic_id     = 32110;
	ipb.topic.forum_id     = 7;
	ipb.topic.redirectPost = 1;
	ipb.topic.start_id     = 0;
	ipb.topic.page_id      = 0;
	ipb.topic.topPid       = 0;
	ipb.topic.counts       = { postTotal: 1,
							  curStart:  ipb.topic.start_id,
							  perPage:   15 };
	//Search Setup
	ipb.vars['search_type']			= 'forum';
	ipb.vars['search_type_id']		= 7;
	ipb.vars['search_type_2']		= 'topic';
	ipb.vars['search_type_id_2']	= 32110;
	
	
	// Delete stuff set up
	ipb.topic.deleteUrls['hardDelete'] = new Template( ipb.vars['base_url'] + "app=forums&module=moderate&section=moderate&do=04&f=7&t=32110&page=&auth_key=880ea6a14ea49e853634fbdc5015a024&p=#{pid}" );
	ipb.topic.deleteUrls['softDelete'] = new Template( ipb.vars['base_url'] + "app=forums&module=moderate&section=moderate&do=postchoice&tact=sdelete&t=32110&f=7&auth_key=880ea6a14ea49e853634fbdc5015a024&selectedpids[#{pid}]=#{pid}&pid=#{pid}" );
	
	
	ipb.topic.modPerms	  = [];
	
	
	ipb.templates['post_moderation'] = new Template("<div id='comment_moderate_box' class='ipsFloatingAction' style='display: none'><span class='desc'>With <span id='comment_count'>#{count}</span> checked posts: </span><select id='tactInPopup' class='input_select'><option value='approve'>Approve</option><option value='delete'>Hide</option><option value='sundelete'>Unhide</option><option value='deletedo'>Delete</option><option value='merge'>Merge</option><option value='split'>Split</option><option value='move'>Move</option></select>&nbsp;&nbsp;<input type='button' class='input_submit' id='submitModAction' value='Go' /></div>");
	
//]]>
</script>
<div class='left'>
<img src='http://cocoontech.com/forums/public/style_images/master/profile/default_large.png' alt='Photo' class='ipsUserPhoto ipsUserPhoto_medium' />
</div>
<div itemscope itemtype="http://schema.org/Article" class='ipsBox_withphoto'>
<span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" class='rating ipsType_smaller'>
<img src='http://cocoontech.com/forums/public/style_images/master/star_off.png' alt='-' class='rate_img' />
<img src='http://cocoontech.com/forums/public/style_images/master/star_off.png' alt='-' class='rate_img' />
<img src='http://cocoontech.com/forums/public/style_images/master/star_off.png' alt='-' class='rate_img' />
<img src='http://cocoontech.com/forums/public/style_images/master/star_off.png' alt='-' class='rate_img' />
<img src='http://cocoontech.com/forums/public/style_images/master/star_off.png' alt='-' class='rate_img' />
<span id='rating_text'>
</span>
</span>
<h1 itemprop="name" class='ipsType_pagetitle'>Все что нужно именно тебе, ты найдешь у нас&#33;</h1>
<div class='desc lighter blend_links'>
Started by <span itemprop="creator">
JamesInfon
</span>, <span itemprop="dateCreated" datetime="2020-05-20">Today, 11:01 PM</span>
</div>
<meta itemprop="interactionCount" content="UserComments:1" />
</div>
<br />
<div class='topic_controls'>
<ul class='topic_buttons'>
<li class='disabled'><span>Please log in to reply</span></li>
</ul>
</div>
<div class='maintitle clear clearfix'>
<span class='ipsType_small'>
No replies to this topic
</span>
</div>
<div class='topic hfeed clear clearfix'>
<div class='ipsBox'>
<div class='ipsBox_container' id='ips_Posts'>

<div class='post_block hentry clear clearfix  ' id='post_id_270334'>
<a id='entry270334'></a>
<div class='post_wrap'>
<h3 class='row2'>
<span class='post_id right ipsType_small desc blend_links'>
<a itemprop="replyToUrl" data-entry-pid='270334' href='http://cocoontech.com/forums/topic/32110-%d0%b2%d1%81%d0%b5-%d1%87%d1%82%d0%be-%d0%bd%d1%83%d0%b6%d0%bd%d0%be-%d0%b8%d0%bc%d0%b5%d0%bd%d0%bd%d0%be-%d1%82%d0%b5%d0%b1%d0%b5-%d1%82%d1%8b-%d0%bd%d0%b0%d0%b9%d0%b4%d0%b5%d1%88%d1%8c-%d1%83-%d0%bd%d0%b0%d1%81/#entry270334' rel='bookmark' title='Все что нужно именно тебе, ты найдешь у нас&#33;: post #1'>
#1
<img src='http://cocoontech.com/forums/public/style_images/master/icon_share.png' class='small' title='Все что нужно именно тебе, ты найдешь у нас&#33;: post #1' />
</a>
</span>
<span itemprop="creator name" class="author vcard">
JamesInfon
</span>
</h3>
<div class='author_info'>
<div itemscope itemtype="http://schema.org/Person" class='user_details'>
<span class='hide' itemprop="name">JamesInfon</span>
<ul class='basic_info'>
<p class='desc member_title'>Newbie</p>
<li class='avatar'>
<img itemprop="image" src='http://cocoontech.com/forums/public/style_images/master/profile/default_large.png' class='ipsUserPhoto ipsUserPhoto_large' />
</li>
<li class='group_title'>
<span style='color:green'>New Member</span>
</li>
<li class='group_icon'>
<img src='http://cocoontech.com/forums/public/style_images/master/bullet_black.png' alt='Pip' />
</li>
<li class='post_count desc lighter'>
1 posts
</li>
</ul>
<ul class='custom_fields'>
</ul>
</div>
</div>
<div class='post_body'>
<p class='posted_info desc lighter ipsType_small'>
Posted <abbr class="published" itemprop="commentTime" title="2020-05-21T04:01:20+00:00">Today, 11:01 PM</abbr>
</p>
<div itemprop="commentText" class='post entry-content '>
Jeder Elektriker auf duesseldorfelektriker.de ist ein
einzigartiger Spezialist, der die Arbeit schnell erledigt
und fur Qualitat und Ergebnis verantwortlich ist.
Seit der Grundung des Unternehmens wurden keine arbeiten
abgeschlossen oder schlecht ausgefuhrt.
<a href='https://duesseldorfelektriker.de' class='bbc_url' title='External link' rel='nofollow external'>https://duesseldorfelektriker.de</a>
<br />
</div>
<div class='ipsLikeBar right clearfix' id='rep_post_270334'>
<ul class='ipsList_inline'>
</ul>
</div>
<script type='text/javascript'>
	ipb.global.registerReputation( 'rep_post_270334', { domLikeStripId: 'like_post_270334', app: 'forums', type: 'pid', typeid: '270334' }, parseInt('0') );
</script>
<ul id='postControlsNormal_270334' class='post_controls clear clearfix'>
<li class='top hide'><a href='#ipboard_body' class='top' title='Back to top'>Back to top</a></li>
</ul>
</div>
</div>
</div>
<hr />
<script type="text/javascript">
var pid = parseInt(270334);
if ( pid > ipb.topic.topPid ){
	ipb.topic.topPid = pid;
}

	// Show multiquote for JS browsers
	if ( $('multiq_270334') )
	{
		$('multiq_270334').show();
	}
	
	if( $('toggle_post_270334') )
	{
		$('toggle_post_270334').show();
	}
	
	// Add perm data
	ipb.topic.deletePerms[270334] = { 'canDelete' : 0, 'canSoftDelete' : 0 };

</script>
</div>
</div>
<hr />
<div class='topic_controls clear ipsPad_top_bottom_half'>
<div class='ipsPad_top_slimmer right'>
<a href='http://cocoontech.com/forums/forum/7-home-automation/' class="ipsType_small desc">Back to Home Automation</a>
</div>
</div>

</div>

<br />
<div class='clear clearfix left'>
<ul class='topic_share left shareButtons ipsList_inline'>
<li><a href="http://cocoontech.com/forums/index.php?sharelink=twitter;aHR0cDovL2NvY29vbnRlY2guY29tL2ZvcnVtcy90b3BpYy8zMjExMC0lZDAlYjIlZDElODElZDAlYjUtJWQxJTg3JWQxJTgyJWQwJWJlLSVkMCViZCVkMSU4MyVkMCViNiVkMCViZCVkMCViZS0lZDAlYjglZDAlYmMlZDAlYjUlZDAlYmQlZDAlYmQlZDAlYmUtJWQxJTgyJWQwJWI1JWQwJWIxJWQwJWI1LSVkMSU4MiVkMSU4Yi0lZDAlYmQlZDAlYjAlZDAlYjklZDAlYjQlZDAlYjUlZDElODglZDElOGMtJWQxJTgzLSVkMCViZCVkMCViMCVkMSU4MS8,;0JLRgdC1INGH0YLQviDQvdGD0LbQvdC-INC40LzQtdC90L3QviDRgtC10LHQtSwg0YLRiyDQvdCw0LnQtNC10YjRjCDRgyDQvdCw0YEmIzMzOw,," rel="nofollow" target="_blank" title="Share this link via Twitter" class='_slink' id='slink_twitter'><img src="http://cocoontech.com/forums/public/style_extra/sharelinks/twitter.png" /></a></li>
<li class='fbLike'><div class="fb-like" data-href="http://cocoontech.com/forums/topic/32110-%D0%B2%D1%81%D0%B5-%D1%87%D1%82%D0%BE-%D0%BD%D1%83%D0%B6%D0%BD%D0%BE-%D0%B8%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE-%D1%82%D0%B5%D0%B1%D0%B5-%D1%82%D1%8B-%D0%BD%D0%B0%D0%B9%D0%B4%D0%B5%D1%88%D1%8C-%D1%83-%D0%BD%D0%B0%D1%81/" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false" data-action="like"></div><div id="fb-root"></div></li>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	
		{lang: 'en-GB'}
	
</script>
<li><div class='googlePlusOne'><g:plusone count="false" size="small"></g:plusone></div></li>
<li><a href="http://cocoontech.com/forums/index.php?sharelink=digg;aHR0cDovL2NvY29vbnRlY2guY29tL2ZvcnVtcy90b3BpYy8zMjExMC0lZDAlYjIlZDElODElZDAlYjUtJWQxJTg3JWQxJTgyJWQwJWJlLSVkMCViZCVkMSU4MyVkMCViNiVkMCViZCVkMCViZS0lZDAlYjglZDAlYmMlZDAlYjUlZDAlYmQlZDAlYmQlZDAlYmUtJWQxJTgyJWQwJWI1JWQwJWIxJWQwJWI1LSVkMSU4MiVkMSU4Yi0lZDAlYmQlZDAlYjAlZDAlYjklZDAlYjQlZDAlYjUlZDElODglZDElOGMtJWQxJTgzLSVkMCViZCVkMCViMCVkMSU4MS8,;0JLRgdC1INGH0YLQviDQvdGD0LbQvdC-INC40LzQtdC90L3QviDRgtC10LHQtSwg0YLRiyDQvdCw0LnQtNC10YjRjCDRgyDQvdCw0YEmIzMzOw,," rel="nofollow" target="_blank" title="Share this link via Digg" class='_slink' id='slink_digg'><img src="http://cocoontech.com/forums/public/style_extra/sharelinks/digg.png" /></a></li>
<li><a href="http://cocoontech.com/forums/index.php?sharelink=delicious;aHR0cDovL2NvY29vbnRlY2guY29tL2ZvcnVtcy90b3BpYy8zMjExMC0lZDAlYjIlZDElODElZDAlYjUtJWQxJTg3JWQxJTgyJWQwJWJlLSVkMCViZCVkMSU4MyVkMCViNiVkMCViZCVkMCViZS0lZDAlYjglZDAlYmMlZDAlYjUlZDAlYmQlZDAlYmQlZDAlYmUtJWQxJTgyJWQwJWI1JWQwJWIxJWQwJWI1LSVkMSU4MiVkMSU4Yi0lZDAlYmQlZDAlYjAlZDAlYjklZDAlYjQlZDAlYjUlZDElODglZDElOGMtJWQxJTgzLSVkMCViZCVkMCViMCVkMSU4MS8,;0JLRgdC1INGH0YLQviDQvdGD0LbQvdC-INC40LzQtdC90L3QviDRgtC10LHQtSwg0YLRiyDQvdCw0LnQtNC10YjRjCDRgyDQvdCw0YEmIzMzOw,," rel="nofollow" target="_blank" title="Share this link via Del.icio.us" class='_slink' id='slink_delicious'><img src="http://cocoontech.com/forums/public/style_extra/sharelinks/delicious.png" /></a></li>
<li><a href="http://cocoontech.com/forums/index.php?sharelink=reddit;aHR0cDovL2NvY29vbnRlY2guY29tL2ZvcnVtcy90b3BpYy8zMjExMC0lZDAlYjIlZDElODElZDAlYjUtJWQxJTg3JWQxJTgyJWQwJWJlLSVkMCViZCVkMSU4MyVkMCViNiVkMCViZCVkMCViZS0lZDAlYjglZDAlYmMlZDAlYjUlZDAlYmQlZDAlYmQlZDAlYmUtJWQxJTgyJWQwJWI1JWQwJWIxJWQwJWI1LSVkMSU4MiVkMSU4Yi0lZDAlYmQlZDAlYjAlZDAlYjklZDAlYjQlZDAlYjUlZDElODglZDElOGMtJWQxJTgzLSVkMCViZCVkMCViMCVkMSU4MS8,;0JLRgdC1INGH0YLQviDQvdGD0LbQvdC-INC40LzQtdC90L3QviDRgtC10LHQtSwg0YLRiyDQvdCw0LnQtNC10YjRjCDRgyDQvdCw0YEmIzMzOw,," rel="nofollow" target="_blank" title="Share this link via Reddit" class='_slink' id='slink_reddit'><img src="http://cocoontech.com/forums/public/style_extra/sharelinks/reddit.png" /></a></li>
<li><a href="http://cocoontech.com/forums/index.php?sharelink=stumble;aHR0cDovL2NvY29vbnRlY2guY29tL2ZvcnVtcy90b3BpYy8zMjExMC0lZDAlYjIlZDElODElZDAlYjUtJWQxJTg3JWQxJTgyJWQwJWJlLSVkMCViZCVkMSU4MyVkMCViNiVkMCViZCVkMCViZS0lZDAlYjglZDAlYmMlZDAlYjUlZDAlYmQlZDAlYmQlZDAlYmUtJWQxJTgyJWQwJWI1JWQwJWIxJWQwJWI1LSVkMSU4MiVkMSU4Yi0lZDAlYmQlZDAlYjAlZDAlYjklZDAlYjQlZDAlYjUlZDElODglZDElOGMtJWQxJTgzLSVkMCViZCVkMCViMCVkMSU4MS8,;0JLRgdC1INGH0YLQviDQvdGD0LbQvdC-INC40LzQtdC90L3QviDRgtC10LHQtSwg0YLRiyDQvdCw0LnQtNC10YjRjCDRgyDQvdCw0YEmIzMzOw,," rel="nofollow" target="_blank" title="Share this link via StumbleUpon" class='_slink' id='slink_stumble'><img src="http://cocoontech.com/forums/public/style_extra/sharelinks/stumble.png" /></a></li>
<li><a href="http://cocoontech.com/forums/index.php?sharelink=email;aHR0cDovL2NvY29vbnRlY2guY29tL2ZvcnVtcy90b3BpYy8zMjExMC0lZDAlYjIlZDElODElZDAlYjUtJWQxJTg3JWQxJTgyJWQwJWJlLSVkMCViZCVkMSU4MyVkMCViNiVkMCViZCVkMCViZS0lZDAlYjglZDAlYmMlZDAlYjUlZDAlYmQlZDAlYmQlZDAlYmUtJWQxJTgyJWQwJWI1JWQwJWIxJWQwJWI1LSVkMSU4MiVkMSU4Yi0lZDAlYmQlZDAlYjAlZDAlYjklZDAlYjQlZDAlYjUlZDElODglZDElOGMtJWQxJTgzLSVkMCViZCVkMCViMCVkMSU4MS8,;0JLRgdC1INGH0YLQviDQvdGD0LbQvdC-INC40LzQtdC90L3QviDRgtC10LHQtSwg0YLRiyDQvdCw0LnQtNC10YjRjCDRgyDQvdCw0YEmIzMzOw,," rel="nofollow" target="_blank" title="Share this link via Email" class='_slink' id='slink_email'><img src="http://cocoontech.com/forums/public/style_extra/sharelinks/email.png" /></a></li>
<li><a href="http://cocoontech.com/forums/index.php?sharelink=print;aHR0cDovL2NvY29vbnRlY2guY29tL2ZvcnVtcy90b3BpYy8zMjExMC0lRDAlQjIlRDElODElRDAlQjUtJUQxJTg3JUQxJTgyJUQwJUJFLSVEMCVCRCVEMSU4MyVEMCVCNiVEMCVCRCVEMCVCRS0lRDAlQjglRDAlQkMlRDAlQjUlRDAlQkQlRDAlQkQlRDAlQkUtJUQxJTgyJUQwJUI1JUQwJUIxJUQwJUI1LSVEMSU4MiVEMSU4Qi0lRDAlQkQlRDAlQjAlRDAlQjklRDAlQjQlRDAlQjUlRDElODglRDElOEMtJUQxJTgzLSVEMCVCRCVEMCVCMCVEMSU4MS8,;0JLRgdC1INGH0YLQviDQvdGD0LbQvdC-INC40LzQtdC90L3QviDRgtC10LHQtSwg0YLRiyDQvdCw0LnQtNC10YjRjCDRgyDQvdCw0YEmIzMzOw,," rel="nofollow" target="_blank" title="Print" class='_slink' id='slink_print'><img src="http://cocoontech.com/forums/public/style_extra/sharelinks/print.png" /></a></li>
<li><a href="http://cocoontech.com/forums/index.php?sharelink=blogthis;aHR0cDovL2NvY29vbnRlY2guY29tL2ZvcnVtcy90b3BpYy8zMjExMC0lRDAlQjIlRDElODElRDAlQjUtJUQxJTg3JUQxJTgyJUQwJUJFLSVEMCVCRCVEMSU4MyVEMCVCNiVEMCVCRCVEMCVCRS0lRDAlQjglRDAlQkMlRDAlQjUlRDAlQkQlRDAlQkQlRDAlQkUtJUQxJTgyJUQwJUI1JUQwJUIxJUQwJUI1LSVEMSU4MiVEMSU4Qi0lRDAlQkQlRDAlQjAlRDAlQjklRDAlQjQlRDAlQjUlRDElODglRDElOEMtJUQxJTgzLSVEMCVCRCVEMCVCMCVEMSU4MS8,;0JLRgdC1INGH0YLQviDQvdGD0LbQvdC-INC40LzQtdC90L3QviDRgtC10LHQtSwg0YLRiyDQvdCw0LnQtNC10YjRjCDRgyDQvdCw0YEmIzMzOw,," rel="nofollow" target="_blank" title="Share this link via Blog This" class='_slink' id='slink_blogthis'><img src="http://cocoontech.com/forums/public/style_extra/sharelinks/blogthis.png" /></a></li>
</ul>
<script type="text/javascript">
		ipb.sharelinks.url   = "http://cocoontech.com/forums/topic/32110-%d0%b2%d1%81%d0%b5-%d1%87%d1%82%d0%be-%d0%bd%d1%83%d0%b6%d0%bd%d0%be-%d0%b8%d0%bc%d0%b5%d0%bd%d0%bd%d0%be-%d1%82%d0%b5%d0%b1%d0%b5-%d1%82%d1%8b-%d0%bd%d0%b0%d0%b9%d0%b4%d0%b5%d1%88%d1%8c-%d1%83-%d0%bd%d0%b0%d1%81/";
		ipb.sharelinks.title = "Все что нужно именно тебе, ты найдешь у нас&#33;";
		ipb.sharelinks.bname = "CocoonTech.com";
	</script>
</div>
<br />


<div id='topic_stats' class='statistics clear clearfix'>
<div id='topic_active_users' class='active_users'>
<h4 class='statistics_head'>0 user(s) are reading this topic</h4>
<p class='statistics_brief desc'>0 members, 0 guests, 0 anonymous users</p>
</div>
</div>
<script type="text/javascript" src="http://cocoontech.com/forums/public/js/3rd_party/prettify/prettify.js"></script>
<script type='text/javascript' src='http://cocoontech.com/forums/public/js/3rd_party/prettify/lang-sql.js'></script>

<script type="text/javascript">
	//<![CDATA[
		Event.observe( window, 'load', function(e){ prettyPrint() });
	//]]>
	</script>
<div id='multiQuoteInsert' style='display: none;' class='ipsFloatingAction'>
<span class='ipsButton no_width' id='mqbutton'>Reply to quoted posts</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href='#' id='multiQuoteClear' class='ipsType_smaller desc' title='Clear the posts you have selected with MultiQuote'>Clear</a> &nbsp;&nbsp;&nbsp;
</div>
<form id="modform" method="post" action="http://cocoontech.com/forums/index.php?">
<input type="hidden" name="app" value="forums" />
<input type="hidden" name="module" value="moderate" />
<input type="hidden" name="section" value="moderate" />
<input type="hidden" name="do" value="postchoice" />
<input type="hidden" name="f" value="7" />
<input type="hidden" name="t" value="32110" />
<input type="hidden" name="auth_key" value="880ea6a14ea49e853634fbdc5015a024" />
<input type="hidden" name="st" value="" />
<input type="hidden" value="" name="selectedpidsJS" id='selectedpidsJS' />
<input type="hidden" name="tact" id="tact" value="" />
</form>
<ol class='breadcrumb bottom ipsList_inline left clearfix clear'>
<li><a href='http://cocoontech.com/forums/'>CocoonTech.com</a></li>
<li><span class='nav_sep'>&rarr;</span> <a href='http://cocoontech.com/forums/forum/47-do-you-cocoon/' title='Return to Do You Cocoon?'><span>Do You Cocoon?</span></a></li>
<li><span class='nav_sep'>&rarr;</span> <a href='http://cocoontech.com/forums/forum/7-home-automation/' title='Return to Home Automation'><span>Home Automation</span></a></li>
<li class='right ipsType_smaller'>
<a rel="nofollow" href='http://cocoontech.com/forums/privacypolicy/'>Privacy Policy</a>
</li>
<li class='right ipsType_smaller'>
<a href='http://cocoontech.com/forums/index.php?app=forums&amp;module=extras&amp;section=boardrules'>Forum Guidelines</a> &middot;
</li>
</ol>
</div>

<div id='footer_utilities' class='main_width clearfix clear'>
<a rel="nofollow" href='#top' id='backtotop' title='Go to top'><img src='http://cocoontech.com/forums/public/style_images/master/top.png' alt='' /></a>
<ul class='ipsList_inline left'>
<li>
<img src='http://cocoontech.com/forums/public/style_images/master/feed.png' alt='RSS Feed' id='rss_feed' class='clickable' />
</li>
<li><a href='http://cocoontech.com/forums/index.php?s=79dc20d42680ee3cbf4a2e616bca9cc6&amp;app=nexus&module=support&section=new'>Contact Us</a></li>
<li>
<a href="http://cocoontech.com/forums/index.php?app=core&amp;module=help" title='View help' rel="help" accesskey='6'>Help</a>
</li>
</ul>

<p id='copyright'>
<a href='http://www.invisionpower.com/apps/board/' title='Community Forum Software by Invision Power Services'>Community Forum Software by IP.Board</a></p>

</div>
<div><img src='http://cocoontech.com/forums/index.php?s=79dc20d42680ee3cbf4a2e616bca9cc6&amp;app=core&amp;module=task' alt='' style='border: 0px;height:1px;width:1px;' /></div>
<script type='text/javascript' src='http://cocoontech.com/forums/public/js/3rd_party/lightbox.js'></script>
<script type='text/javascript'>
//<![CDATA[
	// Lightbox Configuration
	LightboxOptions = Object.extend({
	    fileLoadingImage:        'http://cocoontech.com/forums/public/style_images/master/lightbox/loading.gif',     
	    fileBottomNavCloseImage: 'http://cocoontech.com/forums/public/style_images/master/lightbox/closelabel.gif',
	    overlayOpacity: 0.8,   // controls transparency of shadow overlay
	    animate: true,         // toggles resizing animations
	    resizeSpeed: 10,        // controls the speed of the image resizing animations (1=slowest and 10=fastest)
	    borderSize: 10,         //if you adjust the padding in the CSS, you will need to update this variable
		// When grouping images this is used to write: Image # of #.
		// Change it for non-english localization
		labelImage: "Image",
		labelOf: "of"
	}, window.LightboxOptions || {});
/* Watch for a lightbox image and set up our downloadbutton watcher */
document.observe('click', (function(event){
    var target = event.findElement('a[rel*="lightbox"]') || event.findElement('area[rel*="lightbox"]') || event.findElement('span[rel*="lightbox"]');
    if (target) {
        event.stop();
        gbl_addDownloadButton();
    }
}).bind(this));
var _to    = '';
var _last  = '';
function gbl_addDownloadButton()
{
	if ( typeof( ipsLightbox.lightboxImage ) != 'undefined' && ipsLightbox.lightboxImage.src )
	{
		if ( _last != ipsLightbox.lightboxImage.src )
		{
			if ( ! $('gbl_d') )
			{
				$('bottomNav').insert( { top: "<div id='gbl_d' style='text-align:right;padding-bottom:4px;'></div>" } );
			}
			
			$('gbl_d').update( "<a href='"+ ipsLightbox.lightboxImage.src + "' target='_blank'><img src='http://cocoontech.com/forums/public/style_images/master/lightbox/download-icon.png' /></a>" );
			
			_last = ipsLightbox.lightboxImage.src;
		}
	}
	
	/* Check for init and then keep checking for new image */
	_to = setTimeout( "gbl_addDownloadButton()", 1000 );
}
//]]>
</script>
<div id='inline_login_form' style='display: none'>
<form action="http://cocoontech.com/forums/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post" id='login'>
<input type='hidden' name='auth_key' value='880ea6a14ea49e853634fbdc5015a024' />
<input type="hidden" name="referer" value="http://cocoontech.com/forums/topic/32110-%D0%B2%D1%81%D0%B5-%D1%87%D1%82%D0%BE-%D0%BD%D1%83%D0%B6%D0%BD%D0%BE-%D0%B8%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE-%D1%82%D0%B5%D0%B1%D0%B5-%D1%82%D1%8B-%D0%BD%D0%B0%D0%B9%D0%B4%D0%B5%D1%88%D1%8C-%D1%83-%D0%BD%D0%B0%D1%81/" />
<h3>Sign In</h3>
<br />
<div class='ipsForm ipsForm_horizontal'>
<fieldset>
<ul>
<li class='ipsField'>
<div class='ipsField_content'>
Need an account? <a href="http://cocoontech.com/forums/index.php?app=core&amp;module=global&amp;section=register" title='Register now!'>Register now!</a>
</div>
</li>
<li class='ipsField ipsField_primary'>
<label for='ips_username' class='ipsField_title'>Username</label>
<div class='ipsField_content'>
<input id='ips_username' type='text' class='input_text' name='ips_username' size='30' tabindex='0' />
</div>
</li>
<li class='ipsField ipsField_primary'>
<label for='ips_password' class='ipsField_title'>Forum Password</label>
<div class='ipsField_content'>
<input id='ips_password' type='password' class='input_text' name='ips_password' size='30' tabindex='0' /><br />
<a href='http://cocoontech.com/forums/index.php?app=core&amp;module=global&amp;section=lostpass' title='Retrieve password'>I've forgotten my password</a>
</div>
</li>
<li class='ipsField ipsField_checkbox'>
<input type='checkbox' id='inline_remember' checked='checked' name='rememberMe' value='1' class='input_check' tabindex='0' />
<div class='ipsField_content'>
<label for='inline_remember'>
<strong>Remember me</strong><br />
<span class='desc lighter'>This is not recommended for shared computers</span>
</label>
</div>
</li>
<li class='ipsField ipsField_checkbox'>
<input type='checkbox' id='inline_invisible' name='anonymous' value='1' class='input_check' tabindex='0' />
<div class='ipsField_content'>
<label for='inline_invisible'>
<strong>Sign in anonymously</strong><br />
<span class='desc lighter'>Don't add me to the active users list</span>
</label>
</div>
</li>
<li class='ipsPad_top ipsForm_center desc ipsType_smaller'>
<a rel="nofollow" href='http://cocoontech.com/forums/privacypolicy/'>Privacy Policy</a>
</li>
</ul>
</fieldset>
<div class='ipsForm_submit ipsForm_center'>
<input type='submit' class='ipsButton' value='Sign In' tabindex='0' />
</div>
</div>
</form>
</div>
</div>
<script type='text/javascript'>
			if( $('primary_nav') ){	ipb.global.activateMainMenu(); }
		</script>
</body>
</html>